ASP .NET Core MVC – Créer une application Blazor consommant un service WebApi

Pré-requis Pour créer une application avec Blazor consommant un service WebApi, les logiciels et composants nécessaires sont les suivants : .NET Core 2.1 SDK Visual Studio 2017 (version 15.9 ou ultérieure) Blazor Language Services extension (ASP .NET Core Blazor Language Services) Les templates Blazor (télécharger ici) Le projet de cet article a été réalisé avec
Read More »